[Video] Exploitation de la faille qui touche Joomla 3.4.4 < 3.6.4

0
258

Problèmes de sécurité fixés

  • Priorité élevée – Noyau – Création d’un compte (affectant les versions 3.4.4 jusqu’à 3.6.3!
  • Priorité élevée – Noyau – Élévation des privilèges (affectant les versions 3.4.4 jusqu’à 3.6.3)

Corrections de bogues

Télécharger Joomla! 3.6.4 pour corriger la faille

 

Démonstration de la faille

PARTAGER
Article suivantL’Afrique a enfin son nom de domaine internet
Founder http://sensecurity.org ! Security GEEK ¤ Programmer ¤ Underground researcher

LAISSER UN COMMENTAIRE

Please enter your comment!
Please enter your name here